Translate

In order to install from Git, you'll need a few supporting applications:

Glossary

Source Translation
No related strings found in the glossary.

Source information

Flags
rst-text
Source string location
../​phpmyadmin/​doc/​setup.rst:106
Source string age
a month ago
Translation file
po/​ar.po, string 1235
String priority
Medium