Translate

Translators: "build-tools" is the file name of a package from
Google, it is part of the Android SDK. So it probably shouldn't be
translated or transliterated.
'{aapt}' is too old, fdroid requires build-tools-23.0.0 or newer!
79/650

Glossary

Source Translation
Build Paquete

Source information

Flags
python-brace-format
Source string location
../fdroidserver/common.py
Comments
Translators: "build-tools" is the file name of a package from Google, it is part of the Android SDK. So it probably shouldn't be translated or transliterated.
Source string age
a year ago
Translation file
locale/es/LC_MESSAGES/fdroidserver.po, string 22
String priority
Medium
Failing checks