English Hungarian
libsodium >= 1.9.0 is required to use master password libsodium >= 1.9.0 szükséges master password használathoz
The multi password changer requires a secrecy plugin.
A többszörös jelszó változtatónak szüksége van a titkosság bővítményre.
The multi password changer requires a secrecy service.
A többszörös jelszó változtatónak szüksége van a titkosság bővítményre.
Download from server Letöltés a kiszolgálóról
Upload to server Feltöltés a kiszolgálóra
<big><b>Remmina Snap package</b></big>

<span>
Remmina is running on your system as a Snap package.
Some Remmina functions need to be set up to work properly.
</span>
<big> <b> Remmina Snap csomag</b></big>

<span>
A Remmina snap csomagként fut a rendszeren.
Néhány Remmina funkciót be kell állítani a megfelelő működéshez.
</span>