English German
Command '%s' not recognised.
Befehl '%s' nicht erkannt.

SSH public key to be used as deploy key:

Öffentlicher SSH-Schlüssel, der als Bereitstellungsschlüssel verwendet werden soll:
"{apkfilename}" is already installed on {dev}. '{apkfilename}' ist auf {dev} bereits installiert.
"{path}" is not a supported file format (use: metadata/*.yml) "{path}" ist kein akzeptiertes Format, umwandeln in metadata/*.yml
'required' is an invalid argument for positionals „required” ist ein ungültiges Argument für Positionsangaben
'{field}' in {linedesc} is obsolete, see docs for current fields: '{field}' in {linedesc} ist veraltet, siehe Dokumentation für aktuelle Felder:
/issues is missing /Probleme fehlen
Android SDK '{path}' does not have '{dirname}' installed! Im „{path}” der Android SDK wurde „{dirname}” nicht installiert!
Android SDK not found at {path}! Android-SDK nicht unter {path} gefunden!
Android SDK tool {cmd} found! Android-SDK-Tool {cmd} nicht gefunden!
Appending .git is not necessary Das Anhängen von .git ist nicht notwendig
Built repo based in "%s" with this config: Built-Repo basiert in „%s” auf der Konfiguration von:
Cannot rewrite "{path}" "{path}" konnte nicht überschrieben werden
Cannot use --list and --to at the same time --list und --to können nicht gleichzeitig verwendet werden
Categories are not set Kategorien sind nicht festgelegt
Checking archiving for {appid} - apks:{integer}, keepversions:{keep}, archapks:{arch} Archivierung auf {appid} überprüfen - apks:{integer}, keepversions:{keep}, archapks:{arch}
Couldn't find Application ID Konnte Anwendungs-ID nicht finden
Couldn't find latest version name Neuester Versionsname konnte nicht gefunden werden
Couldn't find package ID Konnte Paket-ID nicht finden
Created new container "{name}" Neuer Container „{name}” wurde erstellt